[HDI] 306 2.0 probleme acceleration + calage.

Sujets en rapport avec la mécanique auto et moto, l'entretien, tutoriels...

Modérateurs : Djioul, Modérateurs

Règles du forum
Message
Auteur
Avatar de l’utilisateur
Jrej
Macadam Rider
Messages : 123025
Enregistré le : 06 Mai 2006 13:44
Localisation : Poindimié

#51 Messagepar Jrej » 10 Fév 2007 23:02

Bah t'as un paquet de bricoles a faire dis moi :ddr:
désolé je sais pas
Si t'as pas une tablette avant 50 ans c'est que t'as raté ta vie (c)





" jrej, arrete de jouer avec les trucs radioactifs " (c) phdm 2009

Rien n'est imprudent lorsque c'est nécessaire

Avatar de l’utilisateur
Vilneuv
Macadam Rider
Messages : 19955
Enregistré le : 05 Mai 2006 18:55
Localisation : Bien garé

#52 Messagepar Vilneuv » 10 Fév 2007 23:05

genesian a écrit :ok donc ça sera la surprise quoi... :D
est_ce que quelqu'un sait quel type d'antenne de toit il y a d'origine sur une 306hdi? car j'ai el support mais j'ai plus la tige qui va se visser dessus je pense... :???:

Ca dépend de l'emplacement de cette antenne... si elle est devant, c'est une longue, sinon c'est une courte (mais pas modèle de 607, qui lui n'est qu'un simple bout de plastique sans aucune autre capacités :D). :)
"Si tout semble sous controle, c'est que tu ne vas pas assez vite"

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#53 Messagepar genesian » 10 Fév 2007 23:17

jrej a écrit :Bah t'as un paquet de bricoles a faire dis moi :ddr:
désolé je sais pas


ouais je commence à  me dire qu eje me suis enflammé lors de l'achat :L ...
au final il y a :

- la télécommande (fermeture centralisé) il me manque le cache donc je peux aps fermer à  distance...
- l'antenne me manque la tige...je ferait une photo demain...
- et le probleme d'acceleration qui je pense aussi doit etre du au filtre à  gasoil encrassé...c pour ça que j'ai décidé de changer le max de filtres histoire de partir sur de bonne base on sait jamais comment elle a été entretenue... :(

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#54 Messagepar genesian » 10 Fév 2007 23:39

bon allez it's time to go to bed :D

merci pour vos messages et conseils et à  demain !

tcho' :talus:

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#55 Messagepar genesian » 11 Fév 2007 09:57

Bon c'est fait j'ai changé mon filtre à  air :D ...et vu la couleur de l'ancien il était plus que necessaire de le changer...j'ai remarqué que mon filtre champion etait un tout petit peu plus long (bien que j'ai effectué le choix par rappor au conseil de l'ordi tactile qu'il y avait dans la grande surface) que le purflux qu'il y avait à  l'intérieur mais bon il rentre quand meme...
j'ai pris quelques photos du moteur et videos j'espere que vous pourrez entendre le bruit de celui ci et me dire si sur les photos ou videos vous voyez (ou entendez) quelque chose d'anormal...

je les mettrai en ligne dès que j'aurai récupéré mon lecteur de carte flash et réduis la taille des photos et videos...

Avatar de l’utilisateur
Jrej
Macadam Rider
Messages : 123025
Enregistré le : 06 Mai 2006 13:44
Localisation : Poindimié

#56 Messagepar Jrej » 11 Fév 2007 10:04

La longueur des filtres varie parfois selon la marque, l'essentiel c'est de bien prendre une référence adaptée :)
c'est vrai aussi pour les filtres à  huile ils n'ont pas tous la même taille :)
Si t'as pas une tablette avant 50 ans c'est que t'as raté ta vie (c)





" jrej, arrete de jouer avec les trucs radioactifs " (c) phdm 2009

Rien n'est imprudent lorsque c'est nécessaire

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#57 Messagepar genesian » 11 Fév 2007 10:15

jrej a écrit :La longueur des filtres varie parfois selon la marque, l'essentiel c'est de bien prendre une référence adaptée :)
c'est vrai aussi pour les filtres à  huile ils n'ont pas tous la même taille :)


là  c'est le filtre à  air pour le filtre à  huile on verra je l'ai acheté mais bon pas encore fait installer par mon pote

Avatar de l’utilisateur
p406sv
Ptit Pat
Messages : 41645
Enregistré le : 20 Juin 2006 23:56
Localisation : Montpellier (34)
Contact :

#58 Messagepar p406sv » 11 Fév 2007 10:18

genesian a écrit :
jrej a écrit :La longueur des filtres varie parfois selon la marque, l'essentiel c'est de bien prendre une référence adaptée :)
c'est vrai aussi pour les filtres à  huile ils n'ont pas tous la même taille :)


là  c'est le filtre à  air pour le filtre à  huile on verra je l'ai acheté mais bon pas encore fait installer par mon pote

L'essentiel c'est que ce soit le bon filtre pour la bonne voiture.
A+



Patrick de Montpellier

Kéké du GPS

Team barbec' N°2

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#59 Messagepar genesian » 11 Fév 2007 10:20

p406sv a écrit :
genesian a écrit :
jrej a écrit :La longueur des filtres varie parfois selon la marque, l'essentiel c'est de bien prendre une référence adaptée :)
c'est vrai aussi pour les filtres à  huile ils n'ont pas tous la même taille :)


là  c'est le filtre à  air pour le filtre à  huile on verra je l'ai acheté mais bon pas encore fait installer par mon pote

L'essentiel c'est que ce soit le bon filtre pour la bonne voiture.


pour ça c'est ok t'inquietes ^^

par contre j'ai vu que j'avais perdu un petit cache de fixation pour le cache moteur (j'avais les 4 mais j'ai du mal lvisser celui la (si on peut appeler ça visser) mais bon ça doit pas couter bien cher :D

Avatar de l’utilisateur
p406sv
Ptit Pat
Messages : 41645
Enregistré le : 20 Juin 2006 23:56
Localisation : Montpellier (34)
Contact :

#60 Messagepar p406sv » 11 Fév 2007 10:21

genesian a écrit :
p406sv a écrit :
genesian a écrit :
jrej a écrit :La longueur des filtres varie parfois selon la marque, l'essentiel c'est de bien prendre une référence adaptée :)
c'est vrai aussi pour les filtres à  huile ils n'ont pas tous la même taille :)


là  c'est le filtre à  air pour le filtre à  huile on verra je l'ai acheté mais bon pas encore fait installer par mon pote

L'essentiel c'est que ce soit le bon filtre pour la bonne voiture.


pour ça c'est ok t'inquietes ^^

par contre j'ai vu que j'avais perdu un petit cache de fixation pour le cache moteur (j'avais les 4 mais j'ai du mal lvisser celui la (si on peut appeler ça visser) mais bon ça doit pas couter bien cher :D

De quel cache moteur tu parles ? Pour le filtre à  air tu as du en démonter un ?
A+



Patrick de Montpellier

Kéké du GPS

Team barbec' N°2

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#61 Messagepar genesian » 11 Fév 2007 10:35

non du tout c'est la derniere fois j'avais enleve le cache de protection du moteur pour voir en dessous...et en revissant j'ai pas du bien revisser une des petites visses je te montrerai en photo

Avatar de l’utilisateur
p406sv
Ptit Pat
Messages : 41645
Enregistré le : 20 Juin 2006 23:56
Localisation : Montpellier (34)
Contact :

#62 Messagepar p406sv » 11 Fév 2007 10:38

genesian a écrit :non du tout c'est la derniere fois j'avais enleve le cache de protection du moteur pour voir en dessous...et en revissant j'ai pas du bien revisser une des petites visses je te montrerai en photo

A ok, je comprends mieux, petits conseil, prends avec toi quand tu fais de la mécanique un petit récipient en plastique, les bac de galce vide sont très bien pour celà , et tous ce que tu dévisses tu le mets dedans, ou alors lorsque celà  doit être plus précis pour cause de vis de differentes longueur tu les plantes dans l'ordre ou tu les dévisses dans un morceau de carton.
A+



Patrick de Montpellier

Kéké du GPS

Team barbec' N°2

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#63 Messagepar genesian » 11 Fév 2007 10:52

bon alors voici quelques photos du moteur :

Mon ancien filtre à  air :beuh:
antenne manquante
face
mecanique 1
mécanique 2
mécanique 3
mécanique 4
mécanique 5
mécanique 6
mécanique 7

p406sv voici ce dont je te parlais tout à  l'heure :
cache moteur fixation manquante

videos maintenant :

démarrage (3.07mo)
mécanique (2.81mo)
tite video montrant vite fait ma 306 (2.64 mo)

voilà , le son est bon la qualité video est pas mal...vous pourrez facilement entendre le bruit du moteur au ralenti et me dire si c'est normal que le ralenti oscille comme ça...

Avatar de l’utilisateur
p406sv
Ptit Pat
Messages : 41645
Enregistré le : 20 Juin 2006 23:56
Localisation : Montpellier (34)
Contact :

#64 Messagepar p406sv » 11 Fév 2007 10:58

genesian a écrit :bon alors voici quelques photos du moteur :


antenne manquante


p406sv voici ce dont je te parlais tout à  l'heure :
cache moteur fixation manquante

Bon j'ai pas tout regarder, pour l'antenne rien de dramatique, on t'a piquer le brin, ca se trouve à  pas cher dans les supermarché, même si c'est le kit complet à  10 euros, tu ne te sers que de l'antenne en elle même et tu la vis sur ton embase, voir un saut à  la casse pour avoir celle d'origine.

Et pour l'autre pourquoi es tu allé demonter le cache ? :voyons:
A+



Patrick de Montpellier

Kéké du GPS

Team barbec' N°2

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#65 Messagepar genesian » 11 Fév 2007 10:59

pour voir ce qu'il y avait en dessous mais je te le redis j'avais fait ça apr curiosité la semaine derniere ce n'etait en aucun cas pour changer un filtre ou autre...just epour voir à  quoi ressemblait un hdi comparé a un 1.9d

Avatar de l’utilisateur
Jrej
Macadam Rider
Messages : 123025
Enregistré le : 06 Mai 2006 13:44
Localisation : Poindimié

#66 Messagepar Jrej » 11 Fév 2007 11:03

C'est une phase 2 ca ?
Si t'as pas une tablette avant 50 ans c'est que t'as raté ta vie (c)





" jrej, arrete de jouer avec les trucs radioactifs " (c) phdm 2009

Rien n'est imprudent lorsque c'est nécessaire

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#67 Messagepar genesian » 11 Fév 2007 11:07

jrej a écrit :C'est une phase 2 ca ?


yes, 08/07/99 la phase 3 commence en novembre je crois c pas ça?

Avatar de l’utilisateur
totoss
En vélo
Messages : 94
Enregistré le : 23 Jan 2007 22:45
Localisation : 74

#68 Messagepar totoss » 11 Fév 2007 11:33

Salut

Pour la fixation du cache moteur , elles cassent , comme sur 206 , et le problème n'est toujours pas résolupar peugeot , ça vaut 2.50€ chez peugeot j'en suis a ma 2eme sur ma 206 :D

Pour le regime moteur , l'aiguille vascille , mais j'ai pas l'impression que le "bruit" du moteur change , à  moins que j'entende pas bien , rien de grave :ddr:

Edit : l'antenne on te l'a chourré , c'est tout :D tu vas en casse , 2€ t'en a une autre ;)
Tout à  la clé dynamo manuel et si il reste des vis c'est qu'elles servent à  rien :crac:



© Ragga ©



© Peugeot , parce que la qualité est ailleurs ©

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#69 Messagepar genesian » 11 Fév 2007 11:35

totoss a écrit :Salut

Pour la fixation du cache moteur , elles cassent , comme sur 206 , et le problème n'est toujours pas résolupar peugeot , ça vaut 2.50€ chez peugeot j'en suis a ma 2eme sur ma 206 :D

Pour le regime moteur , l'aiguille vascille , mais j'ai pas l'impression que le "bruit" du moteur change , à  moins que j'entende pas bien , rien de grave :ddr:

Edit : l'antenne on te l'a chourré , c'est tout :D


oui on dirait qu'il augmente et reduit...je sais pas mais bon le garagiste verra ça qd j'irai faire changer le filtre à  gasoil

Avatar de l’utilisateur
totoss
En vélo
Messages : 94
Enregistré le : 23 Jan 2007 22:45
Localisation : 74

#70 Messagepar totoss » 11 Fév 2007 11:38

genesian a écrit :
totoss a écrit :Salut

Pour la fixation du cache moteur , elles cassent , comme sur 206 , et le problème n'est toujours pas résolupar peugeot , ça vaut 2.50€ chez peugeot j'en suis a ma 2eme sur ma 206 :D

Pour le regime moteur , l'aiguille vascille , mais j'ai pas l'impression que le "bruit" du moteur change , à  moins que j'entende pas bien , rien de grave :ddr:

Edit : l'antenne on te l'a chourré , c'est tout :D


oui on dirait qu'il augmente et reduit...je sais pas mais bon le garagiste verra ça qd j'irai faire changer le filtre à  gasoil


Tu changes pas le fiultre à  gazoil tout seul ? :beuh: 2min chrono en main :ddr:
Tout à  la clé dynamo manuel et si il reste des vis c'est qu'elles servent à  rien :crac:



© Ragga ©



© Peugeot , parce que la qualité est ailleurs ©

Avatar de l’utilisateur
totoss
En vélo
Messages : 94
Enregistré le : 23 Jan 2007 22:45
Localisation : 74

#71 Messagepar totoss » 11 Fév 2007 11:41

Question : le regime oscille uniquement au démarrage à  froid , ou tout le temsp ? :???:
Tout à  la clé dynamo manuel et si il reste des vis c'est qu'elles servent à  rien :crac:



© Ragga ©



© Peugeot , parce que la qualité est ailleurs ©

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#72 Messagepar genesian » 11 Fév 2007 11:45

totoss a écrit :
genesian a écrit :
totoss a écrit :Salut

Pour la fixation du cache moteur , elles cassent , comme sur 206 , et le problème n'est toujours pas résolupar peugeot , ça vaut 2.50€ chez peugeot j'en suis a ma 2eme sur ma 206 :D

Pour le regime moteur , l'aiguille vascille , mais j'ai pas l'impression que le "bruit" du moteur change , à  moins que j'entende pas bien , rien de grave :ddr:

Edit : l'antenne on te l'a chourré , c'est tout :D


oui on dirait qu'il augmente et reduit...je sais pas mais bon le garagiste verra ça qd j'irai faire changer le filtre à  gasoil


Tu changes pas le fiultre à  gazoil tout seul ? :beuh: 2min chrono en main :ddr:


ben moi et la mécanique on fait 2 ! je vais deja voir comment changer le filtre a huile et fair ela vidange dessus avec un pote et pour le filtre à  gasoil je verrais plus tard s'il est apte à  le faire...j'ai lu qu'il fallait faire gaffe sinon on pouvait avoir des blemes au niveau du moteur je crois un truc ds le genre...si tu as un tutoriel bien détaillé avec des photos alors je suis preneur :D

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#73 Messagepar genesian » 11 Fév 2007 11:46

totoss a écrit :Question : le regime oscille uniquement au démarrage à  froid , ou tout le temsp ? :???:


legerement à  froid...sinon mis a part le calage dont j'ai eu droit la derniere fois surement du au filtre à  gasoil qui va etre changé lundi no problemo

Avatar de l’utilisateur
totoss
En vélo
Messages : 94
Enregistré le : 23 Jan 2007 22:45
Localisation : 74

#74 Messagepar totoss » 11 Fév 2007 11:50

genesian a écrit :
totoss a écrit :
genesian a écrit :
totoss a écrit :Salut

Pour la fixation du cache moteur , elles cassent , comme sur 206 , et le problème n'est toujours pas résolupar peugeot , ça vaut 2.50€ chez peugeot j'en suis a ma 2eme sur ma 206 :D

Pour le regime moteur , l'aiguille vascille , mais j'ai pas l'impression que le "bruit" du moteur change , à  moins que j'entende pas bien , rien de grave :ddr:

Edit : l'antenne on te l'a chourré , c'est tout :D


oui on dirait qu'il augmente et reduit...je sais pas mais bon le garagiste verra ça qd j'irai faire changer le filtre à  gasoil


Tu changes pas le fiultre à  gazoil tout seul ? :beuh: 2min chrono en main :ddr:


ben moi et la mécanique on fait 2 ! je vais deja voir comment changer le filtre a huile et fair ela vidange dessus avec un pote et pour le filtre à  gasoil je verrais plus tard s'il est apte à  le faire...j'ai lu qu'il fallait faire gaffe sinon on pouvait avoir des blemes au niveau du moteur je crois un truc ds le genre...si tu as un tutoriel bien détaillé avec des photos alors je suis preneur :D


J'ai pas de tuto désolé :oops:

Il est possible que ça soit lui le responsable de tes souci ( tu l'a jamais purger je suppose :P ), change le et tiens nous au courant sur ces souci ;)
Tout à  la clé dynamo manuel et si il reste des vis c'est qu'elles servent à  rien :crac:



© Ragga ©



© Peugeot , parce que la qualité est ailleurs ©

genesian
En Rollers K2
Messages : 113
Enregistré le : 08 Fév 2007 17:21

#75 Messagepar genesian » 11 Fév 2007 12:48

totoss a écrit :
Tu changes pas le fiultre à  gazoil tout seul ? :beuh: 2min chrono en main :ddr:

J'ai pas de tuto désolé :oops:

Il est possible que ça soit lui le responsable de tes souci ( tu l'a jamais purger je suppose :P ), change le et tiens nous au courant sur ces souci ;)




et ça comme tuto c'est bon?
Tuto filtre à  gasoil HDI

bon c'est sur une C5 je crois mais le principe est le meme non?


Retourner vers « Mécanique »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité

cron